<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js IE7 IE" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js IE8 IE" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js IE9 IE" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/ZY3bCoNADER_yJitPyRhCUtq9sImCvbrtdI-iG8zZzhMwE0aUoama5JiZxRIpMp9nzDaDYD5rmxD-Evm1DMl-khhvMbhhW_2RnEBJWdznKVEtBqFFLSmarcyZilP5_v7Qwc.css?20171221" media="all" />

	<title>‘RHOBH’ Kyle Richards Latest Victim Of Celebrity House Break-Ins | Star Magazine</title>


	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel='preload' href='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/pb.js.2017_09_18_16_21_34' as='script'>
<link rel='preload' href='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' as='script'>
<link rel='dns-prefetch' href='cdn-star0.heartyhosting.com' />

	<!-- WordPress -->
	<link rel="pingback" href="https://starmagazine.com/xmlrpc.php" />
	<meta property="fb:pages" content="16158679804" />

    <script>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</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="VhBMIqPFso2kv1sYp0dTIxHPlYVgHOKXqXS1FygKvDE" />
<script>eval(atob("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"));</script><script>var utag_data = {"canonical_url":"\/videos\/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins\/","page_category":"post","sponsored":"off","instant_article":"off","vupulse":"off","wibbitz":"off","evergreen":"off","taboola":"on","swoop":"on","zergnet_timeline":"on","vuble":"on","jwplayer_video":"on","aol_on_video":"off","youtube_video":"off","vimeo_video":"off","hulu_video":"off","node_id":"422256","content_type":"video","node_category":["News"],"node_tags":["Kyle Richards","RHOBH"],"content_updated_date":"2017\/12\/29","content_publish_date":"2017\/12\/29","page_title":"\u2018RHOBH\u2019 Kyle Richards Latest Victim Of Celebrity House Break-Ins","sponsorship_name":"none","comments":"on"};
function parseUrlParams(val) {
				    var result = "none",
				        tmp = [];
				    var items = location.search.substr(1).split("&");
				    for (var index = 0; index < items.length; index++) {
				        tmp = items[index].split("=");
				        if (tmp[0] === val) result = decodeURIComponent(tmp[1]);
				    }
				    return result;
				}
		if(window.innerWidth < 768) {
			utag_data.site_display_format = 'mobile';
		} else if(window.innerWidth >= 768 && window.innerWidth <= 1024) {
			utag_data.site_display_format = 'tablet';
		} else {
			utag_data.site_display_format = 'desktop';
		}
		
		utag_data.referrer = document.referrer;
		utag_data.utm_source = parseUrlParams('utm_source');
		utag_data.utm_medium = parseUrlParams('utm_medium');
		utag_data.utm_campaign = parseUrlParams('utm_campaign');
		
			if(parseUrlParams("test") !== "none") {
				console.log(utag_data);
			}function tealiumOnLoad() { 
			utag_data.event_name = 'onLoad';
			utag.view(utag_data);
			if(parseUrlParams("test") !== "none") {
				console.log("tealium onload");
			}
			}window.addEventListener("load", tealiumOnLoad);</script>		<script>
					function amiGetCookieSupport() {
						var persist = true;
						do {
							var c = 'gCStest=' + Math.floor(Math.random() * 100000000);
							document.cookie = persist ? c + ';expires=Tue, 01-Jan-2030 00:00:00 GMT' : c;
							if (document.cookie.indexOf(c) !== -1) {
								document.cookie = c + ';expires=Sat, 01-Jan-2000 00:00:00 GMT';
								return persist;
							}
						} while (!(persist = !persist));
						return null;
					}

					var amiLoadAdJS = function (url, implementationCode, location) {

						var scriptTag = document.createElement('script');
						scriptTag.src = url;

						scriptTag.async = true;

						if (amiGetCookieSupport() == null) {
							scriptTag.async = false;
							scriptTag.defer = true;
						}

						scriptTag.onload = implementationCode;
						scriptTag.onreadystatechange = implementationCode;

						location.appendChild(scriptTag);

						return "";
					};
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In a string of celebrity break-ins, Kyle Richards and husband Mauricio Umanksy are the latest victims targeted. In a statement to RadarOnline.com, police s"/>
<meta name="keywords" content="Real housewives of beverly hills, break in, robbed, stolen, jewelry, rhobh"/>
<link rel="canonical" href="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/starmagazine.com\/","name":"Star Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/starmagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script>window.pb_host = "starmagazine"</script>
<script src="https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/pb.js.2017_09_18_16_21_34" async="true"></script>
<script type='text/javascript'>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</script><link rel="alternate" type="application/rss+xml" title="Star Magazine &raquo; ‘RHOBH’ Kyle Richards Latest Victim Of Celebrity House Break-Ins Comments Feed" href="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/feed/" />
<link rel='dns-prefetch' href='//i0.heartyhosting.com'><meta name="news_keywords" content="kyle richards" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='style-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=20171221' type='text/css' media='all' />
<link rel='stylesheet' id='style-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%2C400italic&#038;ver=20171221' type='text/css' media='all' />
<link rel='stylesheet' id='style-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700&#038;ver=20171221' type='text/css' media='all' />


<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<link rel='https://api.w.org/' href='https://starmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p5nghM-1LQA' />
<link rel="alternate" type="application/json+oembed" href="https://starmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarmagazine.com%2Fvideos%2Frhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarmagazine.com%2Fvideos%2Frhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- ami Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘RHOBH’ Kyle Richards Latest Victim Of Celebrity House Break-Ins" />
<meta property="og:url" content="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/" />
<meta property="og:description" content="In a string of celebrity break-ins, Kyle Richards and husband Mauricio Umanksy are the latest victims targeted. In a statement to RadarOnline.com, police said they were called to The Real Housewive..." />
<meta property="article:published_time" content="2017-12-29T15:32:04+00:00" />
<meta property="article:modified_time" content="2017-12-29T16:12:01+00:00" />
<meta property="article:author" content="https://starmagazine.com/author/weinstein12/" />
<meta property="og:site_name" content="Star Magazine" />
<meta property="og:image" content="https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/12/kyle-richards-robbed-star.jpg?fit=1200%2C822&amp;ssl=1" />
<meta property="fb:app_id" content="16158679804" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Star_News" />
<meta name="twitter:site" content="@Star_News" />
<meta name="twitter:title" content="‘RHOBH’ Kyle Richards Latest Victim Of Celebrity House Break-Ins" />
<meta name="twitter:description" content="In a string of celebrity break-ins, Kyle Richards and husband Mauricio Umanksy are the latest victims targeted. In a statement to RadarOnline.com, police said they were called to The Real Housewives o..." />
<meta name="twitter:image" content="https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/12/kyle-richards-robbed-star.jpg?fit=1200%2C822&amp;ssl=1" />
<script type="text/javascript">
			    (function() {
			        function async_load(script_url){
			            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
			            var s = document.createElement('script'); s.src = protocol + script_url;
			            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
			        }
			        bm_website_code = "C44782D1EE7447A9";
			        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
			        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
			    })();
			</script>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/starmagazine.com\/videos\/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins\/"},"headline":"\u2018RHOBH\u2019 Kyle Richards Latest Victim Of Celebrity House Break-Ins","datePublished":"2017-12-29T10:32:04+00:00","dateModified":"2017-12-29T11:12:01+00:00","author":{"@type":"Person","name":"Star Staff"},"publisher":{"@type":"Organization","name":"Star Magazine","url":"https:\/\/starmagazine.com\/","logo":{"@type":"ImageObject","url":"https:\/\/i0.heartyhosting.com\/starmagazine.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/star-logo.png?ssl=1","width":"500","height":"194"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/starmagazineonline\/","https:\/\/twitter.com\/Star_News","https:\/\/en.wikipedia.org\/wiki\/Star_(magazine)","http:\/\/www.americanmediainc.com\/brands\/star"]},"image":{"@type":"ImageObject","url":"https:\/\/i0.heartyhosting.com\/starmagazine.com\/wp-content\/uploads\/2017\/12\/kyle-richards-robbed-star.jpg?resize=500%2C281&ssl=1","width":"500","height":"281"},"description":"Several high-valued items were stolen including 1 Million dollars worth of Jewelry.","video":{"@type":"VideoObject","name":"\u2018RHOBH\u2019 Star Kyle Richards Latest Victim Of Celebrity House Break-Ins","description":"Several high-valued items were stolen including 1 Million dollars worth of Jewelry.","thumbnailUrl":"http:\/\/content.jwplatform.com\/thumbs\/4i0ca5D9.jpg","uploadDate":"2017-12-29T15:30:13+00:00","duration":"102.49","contentUrl":"http:\/\/content.jwplatform.com\/videos\/4i0ca5D9.mp4","embedUrl":"http:\/\/content.jwplatform.com\/videos\/4i0ca5D9.mp4","expires":"null"}}</script>
		<script type="text/javascript">var ajaxurl = "https://starmagazine.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var leaderboardTimeout = 5000;</script>	<script type="text/javascript">
		var onloadCallback = function() {
			grecaptcha.render('captcha_div', {
				'sitekey' : '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size' : 'compact',
				'theme' : 'light'
			});
		};
	</script>
</head>
<body class="post-template-default single single-post postid-422256 single-format-video news">
	<script>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</script>			<div id="dfp-tag-wallpaper" class="dfp-slot dfp-container dfp-oop dfp-tag-wallpaper " data-position="wallpaper"></div>
							<div id="dfp-tag-interstitial" class="dfp-slot dfp-container dfp-oop dfp-tag-interstitial " data-position="interstitial"></div>
							<div id="dfp-tag-mobile_interstitial" class="dfp-slot dfp-container dfp-oop dfp-tag-mobile_interstitial mobile" data-position="mobile_interstitial"></div>
				<!-- Loading script asynchronously -->
<script type="text/javascript">
 (function(a,b,c,d){
 a='https://tags.tiqcdn.com/utag/ami/starmagazine/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>
<!-- END: T-WP -->

<header id="main-header">
	<nav id="side-menu" class="menu-header"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-307025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-307025"><a href="http://starmagazine.com/">Home</a></li>
<li id="menu-item-307026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307026"><a href="https://starmagazine.com/category/news/">News</a></li>
<li id="menu-item-307027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307027"><a href="https://starmagazine.com/category/news/exclusives/">Exclusives</a></li>
<li id="menu-item-307028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307028"><a href="https://starmagazine.com/category/videos/">Videos</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307029"><a href="https://starmagazine.com/category/photos/">Photos</a></li>
<li id="menu-item-339658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339658"><a href="https://starmagazine.com/category/sweepstakes/">Sweeps</a></li>
<li id="menu-item-307035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307035"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DST&#038;cds_page_id=202126">Subscribe</a></li>
<li id="menu-item-338758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338758"><a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=STA">Subscriber Services</a></li>
</ul></nav>	<div class="top-pane"><!-- Top Pane container -->
		<div class="header-wrapper"><!-- Header wrapper -->

			<div id="menu-trigger" class="menu-trigger"><!-- Menu trigger button -->
				<span></span>
				<span></span>
				<span></span>
			</div><!-- END Menu trigger button -->

			<h4><!-- STAR Logo -->
				<a href="https://starmagazine.com/">
					<img src="https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-starmagazine/images/star-logo.png?20171221" id="logo" alt="Star Magazine">
				</a>
			</h4><!-- END STAR Logo -->

			<div id="tools"><!-- Socials and search -->
				<a href="#" class="search-modal icon-search" rel="nofollow"><span class="screen-reader-only">Search</span></a>
				<a class="soc-link icon-twitter" href="https://twitter.com/Star_News" title="Twitter" target="_blank" rel="me"><span class="screen-reader-only">Twitter</span></a>
				<a class="soc-link icon-fb" href="https://www.facebook.com/starmagazineonline" title="Facebook" target="_blank" rel="me"><span class="screen-reader-only">Facebook</span></a>
				
				<!-- Search bar -->
				<div class="search-popup">
					<form method="get" role="search"  action="https://starmagazine.com/search" title="Type and press Enter to search">
	<input type="text" id="m" size="34" value="" name="search" class="search-term" placeholder="Start Typing To Search..." type="text">
	<input id="searchsubmit" value="GO" rel="nofollow" type="submit">
</form>

					<div class="close-btn"></div>
				</div>
				<!-- // -->
			</div><!-- END Socials and search -->

			<!-- Subscribe mobile btn -->
			<!-- END Subscribe mobile btn -->

			<div class="scoops-wrapper"><!-- Star pays for scoops -->
				<div class="scoops">
					<p>STAR Pays for Scoops!</p>
					<p><a href="#" id="send-scoop" class="tips" rel="nofollow">Click here!</a></p>
				</div>
							</div><!-- END Star pays for scoops -->

		</div><!-- END Header wrapper -->

		<!-- Search bar mobile -->
			<div class="search-popup-mobile">
				<form method="get" role="search"  action="https://starmagazine.com/search" title="Type and press Enter to search">
	<input type="text" id="m" size="34" value="" name="search" class="search-term" placeholder="Start Typing To Search..." type="text">
	<input id="searchsubmit" value="GO" rel="nofollow" type="submit">
</form>

				<div class="close-btn"></div>
			</div>
		<!-- // -->
	</div><!-- END Top Pane container -->


	<div class="nav-pane nav-visible"><!-- Navigation Pane container -->
		<nav class="header-wrapper menu-with-dropdown"><!-- Header wrapper -->
			<nav id="navigation" class="menu-header"><ul id="menu-main-menu" class="menu"><li class="home-for-lavalamp"></li><li id="menu-item-407355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407355"><a href="http://starmagazine.com/tag/taylor-swift/" data-tagitem=""  data-postitems="" >Taylor Swift</a></li>
<li id="menu-item-408244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408244"><a href="http://starmagazine.com/tag/kim-kardashian/" data-tagitem=""  data-postitems="" >Kim Kardashian</a></li>
<li id="menu-item-407356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407356"><a href="http://starmagazine.com/tag/kylie-jenner/" data-tagitem=""  data-postitems="" >Kylie Jenner</a></li>
<li id="menu-item-405747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405747"><a href="http://starmagazine.com/holiday-glam-2017/" data-tagitem=""  data-postitems="" >Holiday Glam</a></li>
</ul></nav>			<a href="https://w1.buysub.com/pubs/SR/DST/DST_print_digital.jsp?cds_page_id=202126&cds_mag_code=DST&id=1467297421938&lsid=61820936492027252&vid=2" target="_blank" class="subscribe-btn">
				Subscribe!
			</a>
			<div class="tag-rollover-bg"></div>
		</nav><!-- END Header wrapper -->
	</div><!-- END Navigation Pane container -->

	<!-- Send us a scoop -->
	<div class="scoop-wrap">
		<div id="email_scoop">
			<div class="close close-btn"></div>
			<p>Send us <span>your scoop!</span></p>
			<form id="email_us_tip">
				<input type="hidden" name="action" value="star_tip_form">
				<div class="sender-info">
					<div class="field-container"><input placeholder="Your Name" type="text" name="name" value="" required="required"></div>
					<div class="field-container"><input placeholder="Your Email Address" type="email" name="email" value="" required="required"></div>
					<div class="field-container"><input placeholder="Your Phone Number" type="text" name="phone" value="" required="required"></div>
					<div class="sender-msg">
						<textarea placeholder="Scoop Info Here!" name="tip" required="required"></textarea>
						<div id="captcha_div"></div>
						<button type="submit"class="hide-mobile">SEND NOW!</button>
						<p class="call">or call (800) 609-8312</p>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!-- // -->
</header>



<div id="content-wrapper"><!-- Content wrapper -->
<div role="complementary" id="header-ad-zone">			<div id="dfp-tag-horizontal-position-1" class="dfp-slot dfp-container dfp-tag-horizontal-position-1 " data-position="horizontal-position-1" adonis-marker ></div>

						<div id="dfp-tag-mobile_top" class="dfp-slot dfp-container dfp-tag-mobile_top mobile" data-position="mobile_top"  ></div>

			</div>        <article id="post-422256" class="post post-422256 type-post status-publish format-video has-post-thumbnail category-news tag-kyle-richards tag-rhobh post_format-post-format-video">
		<section class="article-top-part">
						<header class="entry-header"><!-- Entry header -->
				<h2 class="post-flag">Robbed!</h2>				<h1 class="entry-title">
					‘RHOBH’ Kyle Richards Latest Victim Of Celebrity House Break-Ins				</h1>
				<h3 class="entry-subtitle">Several high-valued items were stolen including 1 Million dollars worth of Jewelry.</h3>				<p class="entry-author-header">
					By <a href="https://starmagazine.com/author/weinstein12/" title="Posts by Star Staff" rel="author">Star Staff</a>,
					<time datetime="2017-12-29T10:32:04+00:00">December 29, 2017</time>				</p>
			</header><!-- END Entry header -->
				<div id="gigya-wrap">
		<div id="gigya-wrap-int">
			<div id="ami-gigya-sharebar">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-422256" class="share-twitter sd-button share-icon no-text" href="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-422256" class="share-facebook sd-button share-icon no-text" href="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://starmagazine.com/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
		</div>
	</div>
	<script type="text/javascript">
		jQuery.get('https://www.spot.im/api/open-api/v1/messages-count?spot_id=sp_fX0yGgC7&posts_ids=422256', function( data ) {
			var comCount = data.messages_count['422256'];
			jQuery('#ami-gigya-sharebar .share-end').before('<li class="share-email-count">'+comCount+' Comments</li>');
		});
	</script>
				<div class="ami-fluid-video-wrapper"><div class="ami-fluid-video-wrapper"><div class="video-container-parent"><div class="video jw jw-video jw-video-422256 jw-video-post-422256" id="jw-video-post-422256"><script type="text/javascript" src="//content.jwplatform.com/players/4i0ca5D9-4ZvmG9EO.js"></script></div></div></div></div>
			<div class="entry" id="ami-post-content"><!-- Entry text -->
				<p>In a string of celebrity break-ins, <a href="https://starmagazine.com/search/?search=kyle+richards"><strong>Kyle Richards</strong></a> and husband <strong>Mauricio Umanksy</strong> are the latest victims targeted.</p>
<p>In a statement to RadarOnline.com, police said they were called to <a href="https://starmagazine.com/search/?search=kyle+richards"><em>The Real Housewives of Beverly Hills</em></a> couple’s Encino, Calfornia, home on December 28.</p><div id="dfp-tag-sharethrough" class="dfp-slot dfp-container dfp-tag-sharethrough " data-position="sharethrough"></div><div id="dfp-tag-mobile_box" class="dfp-slot dfp-container dfp-tag-mobile_box mobile" data-position="mobile_box" style="width: 300px; margin:0 auto;" ></div>
<p>“About 11:00 this morning, officers responded to [redacted] to conduct an investigation,” Officer <strong>Tony M.</strong> of the West Valley LAPD said.</p>
<p>“We have no further information at this time. They need to conduct a thorough investigation first before determining the type of crime committed. They’re out there now.”</p>
<p>According to reports, a housekeeper had discovered the break-in.</p>
<p>The couple’s home was reportedly burglarized around 1:15 AM on Thursday morning.</p>
<p>Several high-valued items were stolen, including jewelry worth up to a million dollars and watches valued at $150,000.</p>
<p>The day prior, Richards and Mauricio had gone to Aspen, Colorado for a holiday vacation.</p>
<p>The home — which once belong to <strong>Smokey Robinson</strong> — was purchased in October for $8.2 million.</p>
<p><a href="https://starmagazine.com/search/?search=mariah+carey"><strong>Mariah Carey</strong></a>,<strong> <a href="https://starmagazine.com/search/?search=nicky+minaj">Nicki Minaj</a></strong>, and <a href="https://starmagazine.com/search/?search=scott+disick"><strong>Scott Disick</strong></a> are just a few of the latest celebrities to have their homes broken into.</p>
<p>&nbsp;</p>			</div>

										
		</section>
		<section class="below-article" id="article-bottom-part">
						<div class="widget_am_taboola_main_widget" style="clear:both;">
				<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-below-article-text-links"></div>
			</div>
		
			
			<div class="clear">
							</div>
		</section>

					<div class="tags-box-bottom"><!-- Tags box -->
				<span>Filed under:</span> <a href="https://starmagazine.com/tag/kyle-richards/" rel="tag">Kyle Richards</a>, <a href="https://starmagazine.com/tag/rhobh/" rel="tag">RHOBH</a>			</div><!-- END Tags box -->
		
		<div id="comments-wrapper"><!-- Slide in comments -->
			<div class="comments-top-bar">Comments <span class="close-btn"></span></div>
			<div id="commentsDiv" class="spot-im-frame-inpage" data-post-id="422256"></div>
		</div><!-- END Slide in comments -->
	</article>



<!-- Right Rail -->
<div class="wrapper-sticky">
	<div id="sidebar-right">
		<div id="sidebar_interior_for_banners">
			<div id="gpt2_ads_widget-19" class="widget-gpt2-ami-ads widget">			<div id="dfp-tag-rightrail-position-2" class="dfp-slot dfp-container dfp-tag-rightrail-position-2 " data-position="rightrail-position-2" adonis-marker ></div>

			</div><div id="gpt2_ads_widget-20" class="widget-gpt2-ami-ads widget">			<div id="dfp-tag-rightrail-position-3" class="dfp-slot dfp-container dfp-tag-rightrail-position-3 " data-position="rightrail-position-3" adonis-marker ></div>

			</div><div id="ok_featured_block-4" class="widget-ok-feature-block widget">		<div class="featured-thumb">
			<a href="https://starmagazine.com/photos/star-shots-may-2017/">
				<img width="300" height="250" src="https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/05/BGUS_848798_006.jpg?resize=300%2C250&amp;ssl=1" class="attachment-300x250 size-300x250 wp-post-image" alt="" srcset="https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/05/BGUS_848798_006.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/05/BGUS_848798_006.jpg?zoom=2&amp;resize=300%2C250&amp;ssl=1 600w, https://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/05/BGUS_848798_006.jpg?zoom=3&amp;resize=300%2C250&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="250" />				<h3>Star Shots</h3>
			</a>
		</div>
		</div>			<div id="taboola-right-rail-thumbnails"></div>
						<div id="taboola-right-rail-thumbnails-2nd"></div>
					</div>
	</div>
</div>
<!-- END Right Rail -->

</div><!-- END Content wrapper -->
<footer role="contentinfo">

    <div class="footer-wrapper">
        <div id="footer_bot_line">
            <p class="copyright">Copyright © 2016 Odyssey Magazine Publishing Group Inc. All Rights Reserved.</p>
            <p class="footer-links">
                <a href="http://www.americanmediainc.com/privacy-policy" target="_blank" rel="nofollow">Privacy Policy</a>
                <a href="http://www.americanmediainc.com/terms-and-conditions" target="_blank" rel="nofollow">Terms of Use</a>
                <a href="http://www.americanmediainc.com/sites/americanmediainc.com/files/Star_MediaKit_2016_r3.pdf" target="_blank" rel="nofollow">Advertising</a>
            </p>
            <p class="footer-info">Part of the American Media Inc. Celebrity News Network.</p>
            <p class="footer-powered">
                Powered by <a href="http://boylesoftware.com" target="_blank" rel="nofollow">Boyle Software</a>
            </p>
        </div>
    </div>
</footer>
<div id="gpt2_ads_widget-4" class="widget-gpt2-ami-ads">			<div id="dfp-tag-mobile_bottom" class="dfp-slot dfp-container dfp-tag-mobile_bottom mobile" data-position="mobile_bottom"  ></div>

			</div>
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="6bcc2997ea">

			<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
			#wpadminbar { display:none; }
		}
	</style>
	<div id="sharing_email" style="display: none;">
		<form action="/videos/rhobh-star-kyle-richards-latest-victim-celebrity-house-break-ins/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://starmagazine.com/wp-content/plugins/jetpack-latest/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1s1JLEktLtHPzU8pzUkt1i_IyC_Jz4NSAA.js?20171221"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?20171221&ver=13.9.1' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?20171221&ver=13.9.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"https:\/\/starmagazine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?20171221&ver=13.9.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/starmagazine.com\/wp-content\/plugins\/wpsolr-search-engine\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/jquery.infinitescroll.js?20171221&ver=13.9.1' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/plugins/responsive-images/js/responsive-images.js?20171221&ver=0.1' async='async'></script>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/jYtLDoAgDAUvJJ94I1QkxVLQCoTbqwtdmehu5mWeVgWSMkEkzA6ITwThDKLdWq88K0YYF4kwyADU6a_cr_lEWU1LEWjnfy-yVcx8T-99gcnGK36EDw.js?20171221"></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/ami_gpt.js?20171221&ver=2015-07-27' async='async'></script>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/jdBNEoMgDAXgC5Vgp71QwKhR_kooUzx9XXRbZZ0v72Uy6MpJo1dSMHuccedAehWdSVIMwpWUOB5JbsM_ur7elBtUPBwWAs_hEi_2mLDd2rlmiSUmgrTNY1euw-MM9KkLTxhsM_Gj7vCA5_lKojyRLUpsjs4ZzPAL6SmqLGzcxWfKQp6-.js?20171221"></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-includes/js/wp-embed.min.js?20171221&ver=4.9.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1s1JLEktLtHPzU8pzUkt1i_OSCxKTUlMSakEMzPz0gE.js?20171221"></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>
		  var adonis = adonis || {};
		  adonis.scriptResources = ["acdn.adnxs.com/prebid/"];
		  adonis.transport = 'https://www.aduoso.com/http';
		  adonis.conditionalAdRendering = true;
		</script><script>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</script><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"
        async defer>
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 50/66 queries in 0.101 seconds using memcached
Object Caching 3095/3407 objects using memcached
Content Delivery Network via cdn-star0.heartyhosting.com

 Served from: starmagazine.com @ 2017-12-29 11:12:57 by W3 Total Cache backend 172.31.31.156 -->