<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js IE7 IE" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js IE8 IE" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js IE9 IE" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/bY7hCoMwDIRfyHJuLzRCDSFbW0tTN_Tp7TaFifv35fIdXI-nZlB0OUyiyRqqEwqBy3yFt0PgrM6Brev3klUqkYQWTYzPs7vgzjWTfyCOw9RsvHQQrgZtJrvvdZJvmjyEExf1Y5vxF3_897KNVw.css?20170927.1" media="all" />

	<title>Justin Bieber Shows Off Full Torso Tat On Instagram | Star Magazine</title>
	<!-- Basic Meta Data -->
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel='preload' href='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/pb.js.2017_09_18_16_21_34' as='script'>
<link rel='preload' href='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' as='script'>
<link rel='dns-prefetch' href='cdn-star0.heartyhosting.com' />

	<!-- WordPress -->
	<link rel="pingback" href="http://starmagazine.com/xmlrpc.php" />
	<meta property="fb:pages" content="16158679804" />

    <script>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</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="VhBMIqPFso2kv1sYp0dTIxHPlYVgHOKXqXS1FygKvDE" />
<script>eval(atob("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"));</script><script>var utag_data = {"canonical_url":"\/2017\/10\/22\/justin-bieber-shows-off-full-torso-tat-instagram\/","page_category":"post","sponsored":"off","instant_article":"on","vupulse":"off","wibbitz":"off","taboola":"on","swoop":"on","zergnet_timeline":"on","vuble":"on","node_id":"415855","content_type":"article","node_category":["News"],"node_tags":["Justin Bieber"],"content_updated_date":"2017\/10\/22","content_publish_date":"2017\/10\/22","page_title":"Justin Bieber Shows Off Full Torso Tat On Instagram","sponsorship_name":"none","comments":"on"};
function parseUrlParams(val) {
				    var result = "none",
				        tmp = [];
				    var items = location.search.substr(1).split("&");
				    for (var index = 0; index < items.length; index++) {
				        tmp = items[index].split("=");
				        if (tmp[0] === val) result = decodeURIComponent(tmp[1]);
				    }
				    return result;
				}
		if(window.innerWidth < 768) {
			utag_data.site_display_format = 'mobile';
		} else if(window.innerWidth >= 768 && window.innerWidth <= 1024) {
			utag_data.site_display_format = 'tablet';
		} else {
			utag_data.site_display_format = 'desktop';
		}
		
		utag_data.referrer = document.referrer;
		utag_data.utm_source = parseUrlParams('utm_source');
		utag_data.utm_medium = parseUrlParams('utm_medium');
		utag_data.utm_campaign = parseUrlParams('utm_campaign');
		
			if(parseUrlParams("test") !== "none") {
				console.log(utag_data);
			}function tealiumOnLoad() { 
			utag_data.event_name = 'onLoad';
			utag.view(utag_data);
			if(parseUrlParams("test") !== "none") {
				console.log("tealium onload");
			}
			}window.addEventListener("load", tealiumOnLoad);</script>		<script>
					function amiGetCookieSupport() {
						var persist = true;
						do {
							var c = 'gCStest=' + Math.floor(Math.random() * 100000000);
							document.cookie = persist ? c + ';expires=Tue, 01-Jan-2030 00:00:00 GMT' : c;
							if (document.cookie.indexOf(c) !== -1) {
								document.cookie = c + ';expires=Sat, 01-Jan-2000 00:00:00 GMT';
								return persist;
							}
						} while (!(persist = !persist));
						return null;
					}

					var amiLoadAdJS = function (url, implementationCode, location) {

						var scriptTag = document.createElement('script');
						scriptTag.src = url;

						scriptTag.async = true;

						if (amiGetCookieSupport() == null) {
							scriptTag.async = false;
							scriptTag.defer = true;
						}

						scriptTag.onload = implementationCode;
						scriptTag.onreadystatechange = implementationCode;

						location.appendChild(scriptTag);

						return "";
					};
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="https://www.instagram.com/p/Bag38F-Dj_L/?taken-by=justinbieber Justin Bieber has some new ink and apparently couldn’t wait to show it off to fans on Instag"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="News, Justin Bieber"/>
<link rel="canonical" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="qc:keyword" content="post" />
<script src="https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/pb.js.2017_09_18_16_21_34" async="true"></script>
<script type='text/javascript'>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</script><link rel="alternate" type="application/rss+xml" title="Star Magazine &raquo; Justin Bieber Shows Off Full Torso Tat On Instagram Comments Feed" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/feed/" />
<link rel='dns-prefetch' href='//i0.heartyhosting.com'><meta name="news_keywords" content="Justin Bieber, flaunts new torso tattoo, Christian music, Instagram video" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='style-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=20170927.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%2C400italic&#038;ver=20170927.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700&#038;ver=20170927.1' type='text/css' media='all' />


<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<link rel='https://api.w.org/' href='http://starmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p1-1Kbl' />
<link rel="alternate" type="application/json+oembed" href="http://starmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarmagazine.com%2F2017%2F10%2F22%2Fjustin-bieber-shows-off-full-torso-tat-instagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarmagazine.com%2F2017%2F10%2F22%2Fjustin-bieber-shows-off-full-torso-tat-instagram%2F&#038;format=xml" />
<link rel="icon" href="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2015/02/favicon-54e6338dv1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2015/02/favicon-54e6338dv1_site_icon.png?fit=114%2C114">
<meta name="msapplication-TileImage" content="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2015/02/favicon-54e6338dv1_site_icon.png?fit=114%2C114"/>

<!-- ami Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Justin Bieber Shows Off Full Torso Tat On Instagram" />
<meta property="og:url" content="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/" />
<meta property="og:description" content="Justin Bieber has some new ink and apparently couldn’t wait to show it off to fans on Instagram. He posted a video on Saturday showing off his full torso tattoos (and muscles!). The gospel song Ahh..." />
<meta property="article:published_time" content="2017-10-22T18:51:27+00:00" />
<meta property="article:modified_time" content="2017-10-22T18:51:27+00:00" />
<meta property="article:author" content="http://starmagazine.com/author/weinstein12/" />
<meta property="og:site_name" content="Star Magazine" />
<meta property="og:image" content="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/08/justin-biebers-breakdown-real-reason-behind-abrupt-exit.jpg?fit=1200%2C1200" />
<meta property="fb:app_id" content="16158679804" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Star_News" />
<meta name="twitter:site" content="@Star_News" />
<meta name="twitter:title" content="Justin Bieber Shows Off Full Torso Tat On Instagram" />
<meta name="twitter:description" content="Justin Bieber has some new ink and apparently couldn’t wait to show it off to fans on Instagram. He posted a video on Saturday showing off his full torso tattoos (and muscles!). The gospel song Ahh ca..." />
<meta name="twitter:image" content="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/08/justin-biebers-breakdown-real-reason-behind-abrupt-exit.jpg?fit=1200%2C1200" />
<script type="text/javascript">
			    (function() {
			        function async_load(script_url){
			            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
			            var s = document.createElement('script'); s.src = protocol + script_url;
			            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
			        }
			        bm_website_code = "C44782D1EE7447A9";
			        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
			        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
			    })();
			</script>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/starmagazine.com\/2017\/10\/22\/justin-bieber-shows-off-full-torso-tat-instagram\/"},"headline":"Justin Bieber Shows Off Full Torso Tat On Instagram","datePublished":"2017-10-22T14:51:27+00:00","dateModified":"2017-10-22T14:51:27+00:00","author":{"@type":"Person","name":"Star Staff"},"publisher":{"@type":"Organization","name":"Star Magazine","url":"http:\/\/starmagazine.com\/","logo":{"@type":"ImageObject","url":"http:\/\/i0.heartyhosting.com\/starmagazine.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/star-logo.png","width":"500","height":"194"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/starmagazineonline\/","https:\/\/twitter.com\/Star_News","https:\/\/en.wikipedia.org\/wiki\/Star_(magazine)","http:\/\/www.americanmediainc.com\/brands\/star"]},"image":{"@type":"ImageObject","url":"http:\/\/i0.heartyhosting.com\/starmagazine.com\/wp-content\/uploads\/2017\/08\/justin-biebers-breakdown-real-reason-behind-abrupt-exit.jpg?resize=500%2C281","width":"500","height":"281"},"description":"The pop star blasts gospel song \u2018Ahh\u2019 in background of video."}</script>
		<script type="text/javascript">var ajaxurl = "http://starmagazine.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/amp/" /><script type="text/javascript">var leaderboardTimeout = 5000;</script>
<style id="custom-css-css">.featured-article .post-flag{line-height:30px;font-size:20px}.post-roll article.product-page{border-top:1px solid #e3e3e3;padding-top:36px;padding-top:2.11765rem;margin-bottom:36px;margin-bottom:2.11765rem;zoom:1}#post-roll article.product-page .post-content figure{float:left}@media screen and (min-width: 900px){.entry div.video,.entry div.video div,div[itemprop="video"],.jw-media,.jwplayer{max-width:100% !important}}.single article .entry p strong a{font-weight:700}.single-format-slideshow .entry p{margin-top:0;padding:10px 0;letter-spacing:-.1px;color:#050204;font-family:"Lato", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:18px;font-size:1.125rem;line-height:23px}.single-format-slideshow .entry p a{color:#d82688}.single-format-slideshow #ami-post-content{padding-bottom:15px}@media screen and (max-width: 767px){html,body{overflow-x:hidden}}.slick-gallery .ami-gallery-item a.fancy{width:100%}.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-icon:hover{color:#fff}.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-dock-button{margin-top:8px;margin-right:0}.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-controls,.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-controlbar,.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-aspect,.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-slider-time{margin:0}.single:not(.single-format-gallery) article:not(#tbl-block) .entry div.jw-reset,.single:not(.single-format-gallery) article:not(#tbl-block) .entry .jw-menu{margin-bottom:0;font-size:16px}.ami-fluid-video-wrapper{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;display:block}.ami-fluid-video-wrapper iframe{position:absolute;top:0;left:0;width:100%;height:100%}.no-top-spacing{padding-top:0 !important;margin-top:0 !important}.no-bottom-spacing{padding-bottom:0 !important;margin-bottom:0 !important}.display-block{display:block !important}sup{font-size:75%;line-height:0;top:-.5em;position:relative}</style>
	<script type="text/javascript">
		var onloadCallback = function() {
			grecaptcha.render('captcha_div', {
				'sitekey' : '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size' : 'compact',
				'theme' : 'light'
			});
		};
	</script>
</head>
<body class="post-template-default single single-post postid-415855 single-format-standard news">
	<script>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</script>			<div id="dfp-tag-wallpaper" class="dfp-slot dfp-container dfp-oop dfp-tag-wallpaper " data-position="wallpaper"></div>
							<div id="dfp-tag-interstitial" class="dfp-slot dfp-container dfp-oop dfp-tag-interstitial " data-position="interstitial"></div>
							<div id="dfp-tag-mobile_interstitial" class="dfp-slot dfp-container dfp-oop dfp-tag-mobile_interstitial mobile" data-position="mobile_interstitial"></div>
				<!-- Loading script asynchronously -->
<script type="text/javascript">
 (function(a,b,c,d){
 a='http://tags.tiqcdn.com/utag/ami/starmagazine/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>
<!-- END: T-WP -->

<header id="main-header">
	<nav id="side-menu" class="menu-header"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-307025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-307025"><a href="http://starmagazine.com/">Home</a></li>
<li id="menu-item-307026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307026"><a href="http://starmagazine.com/category/news/">News</a></li>
<li id="menu-item-307027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307027"><a href="http://starmagazine.com/category/news/exclusives/">Exclusives</a></li>
<li id="menu-item-307028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307028"><a href="http://starmagazine.com/category/videos/">Videos</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307029"><a href="http://starmagazine.com/category/photos/">Photos</a></li>
<li id="menu-item-339658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339658"><a href="http://starmagazine.com/category/sweepstakes/">Sweeps</a></li>
<li id="menu-item-307035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307035"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DST&#038;cds_page_id=202126">Subscribe</a></li>
<li id="menu-item-338758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338758"><a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=STA">Subscriber Services</a></li>
</ul></nav>	<div class="top-pane"><!-- Top Pane container -->
		<div class="header-wrapper"><!-- Header wrapper -->

			<div id="menu-trigger" class="menu-trigger"><!-- Menu trigger button -->
				<span></span>
				<span></span>
				<span></span>
			</div><!-- END Menu trigger button -->

			<h4><!-- STAR Logo -->
				<a href="http://starmagazine.com/">
					<img src="https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-starmagazine/images/star-logo.png?20170927.1" id="logo" alt="Star Magazine">
				</a>
			</h4><!-- END STAR Logo -->

			<div id="tools"><!-- Socials and search -->
				<a href="#" class="search-modal icon-search" rel="nofollow"><span class="screen-reader-only">Search</span></a>
				<a class="soc-link icon-twitter" href="https://twitter.com/Star_News" title="Twitter" target="_blank" rel="me"><span class="screen-reader-only">Twitter</span></a>
				<a class="soc-link icon-fb" href="https://www.facebook.com/starmagazineonline" title="Facebook" target="_blank" rel="me"><span class="screen-reader-only">Facebook</span></a>
				
				<!-- Search bar -->
				<div class="search-popup">
					<form method="get" role="search"  action="http://starmagazine.com/search" title="Type and press Enter to search">
	<input type="text" id="m" size="34" value="" name="search" class="search-term" placeholder="Start Typing To Search..." type="text">
	<input id="searchsubmit" value="GO" rel="nofollow" type="submit">
</form>

					<div class="close-btn"></div>
				</div>
				<!-- // -->
			</div><!-- END Socials and search -->

			<!-- Subscribe mobile btn -->
			<!-- END Subscribe mobile btn -->

			<div class="scoops-wrapper"><!-- Star pays for scoops -->
				<div class="scoops">
					<p>STAR Pays for Scoops!</p>
					<p><a href="#" id="send-scoop" class="tips" rel="nofollow">Click here!</a></p>
				</div>
							</div><!-- END Star pays for scoops -->

		</div><!-- END Header wrapper -->

		<!-- Search bar mobile -->
			<div class="search-popup-mobile">
				<form method="get" role="search"  action="http://starmagazine.com/search" title="Type and press Enter to search">
	<input type="text" id="m" size="34" value="" name="search" class="search-term" placeholder="Start Typing To Search..." type="text">
	<input id="searchsubmit" value="GO" rel="nofollow" type="submit">
</form>

				<div class="close-btn"></div>
			</div>
		<!-- // -->
	</div><!-- END Top Pane container -->


	<div class="nav-pane nav-visible"><!-- Navigation Pane container -->
		<nav class="header-wrapper menu-with-dropdown"><!-- Header wrapper -->
			<nav id="navigation" class="menu-header"><ul id="menu-main-menu" class="menu"><li class="home-for-lavalamp"></li><li id="menu-item-407355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407355"><a href="http://starmagazine.com/tag/taylor-swift/" data-tagitem=""  data-postitems="" >Taylor Swift</a></li>
<li id="menu-item-408244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408244"><a href="http://starmagazine.com/tag/kim-kardashian/" data-tagitem=""  data-postitems="" >Kim Kardashian</a></li>
<li id="menu-item-405747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405747"><a href="http://starmagazine.com/tag/bella-thorne/" data-tagitem=""  data-postitems="" >Bella Thorne</a></li>
<li id="menu-item-407356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407356"><a href="http://starmagazine.com/tag/kylie-jenner/" data-tagitem=""  data-postitems="" >Kylie Jenner</a></li>
<li id="menu-item-399936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399936"><a href="http://starmagazine.com/fashion-week-2017/" data-tagitem=""  data-postitems="" >Fashion Week 2017</a></li>
</ul></nav>			<a href="https://w1.buysub.com/pubs/SR/DST/DST_print_digital.jsp?cds_page_id=202126&cds_mag_code=DST&id=1467297421938&lsid=61820936492027252&vid=2" target="_blank" class="subscribe-btn">
				Subscribe!
			</a>
			<div class="tag-rollover-bg"></div>
		</nav><!-- END Header wrapper -->
	</div><!-- END Navigation Pane container -->

	<!-- Send us a scoop -->
	<div class="scoop-wrap">
		<div id="email_scoop">
			<div class="close close-btn"></div>
			<p>Send us <span>your scoop!</span></p>
			<form id="email_us_tip">
				<input type="hidden" name="action" value="star_tip_form">
				<div class="sender-info">
					<div class="field-container"><input placeholder="Your Name" type="text" name="name" value="" required="required"></div>
					<div class="field-container"><input placeholder="Your Email Address" type="email" name="email" value="" required="required"></div>
					<div class="field-container"><input placeholder="Your Phone Number" type="text" name="phone" value="" required="required"></div>
					<div class="sender-msg">
						<textarea placeholder="Scoop Info Here!" name="tip" required="required"></textarea>
						<div id="captcha_div"></div>
						<button type="submit"class="hide-mobile">SEND NOW!</button>
						<p class="call">or call (800) 609-8312</p>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!-- // -->
</header>



<div id="content-wrapper"><!-- Content wrapper -->
<div role="complementary" id="header-ad-zone">			<div id="dfp-tag-horizontal-position-1" class="dfp-slot dfp-container dfp-tag-horizontal-position-1 " data-position="horizontal-position-1" adonis-marker ></div>

						<div id="dfp-tag-mobile_top" class="dfp-slot dfp-container dfp-tag-mobile_top mobile" data-position="mobile_top"  ></div>

			</div>        <article id="post-415855" class="post post-415855 type-post status-publish format-standard has-post-thumbnail category-news tag-justin-bieber">
		<section class="article-top-part">
						<header class="entry-header"><!-- Entry header -->
				<h2 class="post-flag">New Ink</h2>				<h1 class="entry-title">
					Justin Bieber Shows Off Full Torso Tat On Instagram				</h1>
				<h3 class="entry-subtitle">The pop star blasts gospel song ‘Ahh’ in background of video.</h3>				<p class="entry-author-header">
					By <a href="http://starmagazine.com/author/weinstein12/" title="Posts by Susan Campbell Cross" rel="author">Susan Campbell Cross</a>,
					<time datetime="2017-10-22T14:51:27+00:00">October 22, 2017</time>				</p>
			</header><!-- END Entry header -->
				<div id="gigya-wrap">
		<div id="gigya-wrap-int">
			<div id="ami-gigya-sharebar">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-415855" class="share-twitter sd-button share-icon no-text" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-415855" class="share-facebook sd-button share-icon no-text" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://starmagazine.com/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
		</div>
	</div>
	<script type="text/javascript">
		jQuery.get('https://www.spot.im/api/open-api/v1/messages-count?spot_id=sp_fX0yGgC7&posts_ids=415855', function( data ) {
			var comCount = data.messages_count['415855'];
			jQuery('#ami-gigya-sharebar .share-end').before('<li class="share-email-count">'+comCount+' Comments</li>');
		});
	</script>
				
			<div class="entry" id="ami-post-content"><!-- Entry text -->
				<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bag38F-Dj_L/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Justin Bieber (@justinbieber)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-21T14:37:09+00:00">Oct 21, 2017 at 7:37am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><div id="dfp-tag-sharethrough" class="dfp-slot dfp-container dfp-tag-sharethrough " data-position="sharethrough"></div><div id="dfp-tag-mobile_box" class="dfp-slot dfp-container dfp-tag-mobile_box mobile" data-position="mobile_box" style="width: 300px; margin:0 auto;" ></div>
<p><strong><a href="http://starmagazine.com/tag/justin.bieber">Justin Bieber</a></strong> has some <a href="http://starmagazine.com/photos/paris-jackson-matching-tattoo-macaulay-culkin/">new ink</a> and apparently couldn’t wait to show it off to fans on Instagram. He posted a video on Saturday showing off his full torso tattoos (and muscles!). The gospel song <em>Ahh</em> can be heard blaring in the background. The pop singer has been an avid church-goer lately, and according to sources, that&#8217;s helped him to stay on the right track.</p>
<p>While Justin has always been a Christian, he had been caught doing some pretty <a href="http://starmagazine.com/2017/06/04/playboy-scott-disick-holds-hands-younger-girl/">unchristian like things</a> over the years, like peeing in buckets and frequenting strip clubs. The Canadian-born singer reportedly cancelled the remaining shows of his <em>Purpose</em> tour to &#8216;rededicate his life to Jesus Christ.&#8217; On his Facebook page however, he simply said it was, &#8220;due to unforeseen circumstances.&#8221;</p>
<p>It seems that Justin has <a href="http://starmagazine.com/2017/03/22/justin-bieber-religious-girls-tour-modeling-agency-video/">turned over a new leaf</a> and is making great efforts to stay on the <a href="http://starmagazine.com/videos/justin-bieber-meltdown-headbutt-investigation-moody-walk/">straight and narrow</a>. In an open letter he said “I let my broken relationships dictate the way I acted toward people and the way I treated them! I let bitterness, jealousy and fear run my life!!!!” he wrote in an open letter. “I am extremely blessed to have people in the past few years help me build my character back up reminding me of who I am and who I want to be!!!”</p>
<p>Justin very well may have been referring to fellow congregants of Hillsong Church where the <em>Despacito</em> singer is frequently spotted at the Christian mega church offers services in 16 different countries worldwide.</p>			</div>

											<div id="taboola-mobile-mid-article"></div>
							
		</section>
		<section class="below-article" id="article-bottom-part">
						<div class="widget_am_taboola_main_widget" style="clear:both;">
				<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-below-article-text-links"></div>
			</div>
		
			
			<div class="clear">
							</div>
		</section>

					<div class="tags-box-bottom"><!-- Tags box -->
				<span>Filed under:</span> <a href="http://starmagazine.com/tag/justin-bieber/" rel="tag">Justin Bieber</a>			</div><!-- END Tags box -->
		
		<div id="comments-wrapper"><!-- Slide in comments -->
			<div class="comments-top-bar">Comments <span class="close-btn"></span></div>
			<div id="commentsDiv" class="spot-im-frame-inpage" data-post-id="415855"></div>
		</div><!-- END Slide in comments -->
	</article>



<!-- Right Rail -->
<div class="wrapper-sticky">
	<div id="sidebar-right">
		<div id="sidebar_interior_for_banners">
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="desktop-sub" style="width:300px;height:250px;">
	<img src="/wp-content/uploads/2016/08/subscribe-box-bg.jpg" border="0" width="300" height="250" orgWidth="300" orgHeight="250" usemap="#subscribe-map" alt="" />
	<map name="subscribe-map" id="subscribe-map-1">
		<area  alt="Subscribe" title="" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DST&cds_page_id=202126" shape="rect" coords="0,208,80,248" style="outline:none;" target="_blank" />
		<area  alt="Give a Gift" title="" href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=STA&cds_page_id=110516" shape="rect" coords="84,201,141,250" style="outline:none;" target="_blank" />
		<area  alt="Renew" title="" href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=STA" shape="rect" coords="145,207,206,250" style="outline:none;" target="_blank" />
		<area  alt="Customer Service" title="" href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=STA" shape="rect" coords="211,200,296,250" style="outline:none;" target="_blank" />
	</map>
</div></div>
		</div><div id="gpt2_ads_widget-6" class="widget widget-gpt2-ami-ads">			<div id="dfp-tag-rightrail-position-2" class="dfp-slot dfp-container dfp-tag-rightrail-position-2 " data-position="rightrail-position-2" adonis-marker ></div>

			</div><div id="gpt2_ads_widget-7" class="widget widget-gpt2-ami-ads">			<div id="dfp-tag-rightrail-position-3" class="dfp-slot dfp-container dfp-tag-rightrail-position-3 " data-position="rightrail-position-3" adonis-marker ></div>

			</div><div id="image-11" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://starmagazine.com/tag/hello-gorgeous/"><img src="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2016/05/Star_beauty_fashion.jpg" class="alignnone" width="300" height="650" /></a></div>
</div><div id="ok_featured_block-2" class="widget widget-ok-feature-block">		<div class="featured-thumb">
			<a href="http://starmagazine.com/photos/star-shots-may-2017/">
				<img src="http://i0.heartyhosting.com/starmagazine.com/wp-content/uploads/2017/05/BGUS_848798_006.jpg?resize=300%2C250" class="attachment-300x250 size-300x250 wp-post-image" alt="" width="300" height="250" />				<h3>Star Shots</h3>
			</a>
		</div>
		</div>			<div id="taboola-right-rail-thumbnails"></div>
						<div id="taboola-right-rail-thumbnails-2nd"></div>
					</div>
	</div>
</div>
<!-- END Right Rail -->

</div><!-- END Content wrapper -->
<footer role="contentinfo">

    <div class="footer-wrapper">
        <div id="footer_bot_line">
            <p class="copyright">Copyright © 2016 Odyssey Magazine Publishing Group Inc. All Rights Reserved.</p>
            <p class="footer-links">
                <a href="http://www.americanmediainc.com/privacy-policy" target="_blank" rel="nofollow">Privacy Policy</a>
                <a href="http://www.americanmediainc.com/terms-and-conditions" target="_blank" rel="nofollow">Terms of Use</a>
                <a href="http://www.americanmediainc.com/sites/americanmediainc.com/files/Star_MediaKit_2016_r3.pdf" target="_blank" rel="nofollow">Advertising</a>
            </p>
            <p class="footer-info">Part of the American Media Inc. Celebrity News Network.</p>
            <p class="footer-powered">
                Powered by <a href="http://boylesoftware.com" target="_blank" rel="nofollow">Boyle Software</a>
            </p>
        </div>
    </div>
</footer>
<div id="gpt2_ads_widget-4" class="widget-gpt2-ami-ads">			<div id="dfp-tag-mobile_bottom" class="dfp-slot dfp-container dfp-tag-mobile_bottom mobile" data-position="mobile_bottom"  ></div>

			</div>
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="9f177fcc59">

			<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
			#wpadminbar { display:none; }
		}
	</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/starmagazine.com\/2017\/10\/22\/justin-bieber-shows-off-full-torso-tat-instagram\/":415855};
		window.WPCOM_jetpack = true;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/22/justin-bieber-shows-off-full-torso-tat-instagram/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://starmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/jetpack/modules/photon/photon.js?20170927.1&ver=20130122' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?20170927.1&ver=13.9.1' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?20170927.1&ver=13.9.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"http:\/\/starmagazine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?20170927.1&ver=13.9.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"\/wp-admin\/admin-ajax.php","loadimage":"http:\/\/starmagazine.com\/wp-content\/plugins\/wpsolr-search-engine\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/wpsolr-search-engine/js/jquery.infinitescroll.js?20170927.1&ver=13.9.1' async='async'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742' async='async'></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/plugins/responsive-images/js/responsive-images.js?20170927.1&ver=0.1' async='async'></script>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/jYtBDoAgEMQ-JCzxR2iQDC4ruiLh93rxrLemaR1dKOSzKVwjRB-EiZ45HH2kpKSMebWMyWbI4L7ytNcHbfO9bJBT_10Smln0VTc.js?20170927.1"></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/themes/vip/am-plugins/ami-gpt-prebid/js/ami_gpt.js?20170927.1&ver=2015-07-27' async='async'></script>
<script type="text/javascript" async src="https://cdn-star0.heartyhosting.com/wp-content/cache/minify/000000/jdBNEoMgDAXgC5Vgp71QwKhR_kooUzx9XXRbZZ0v72Uy6MpJo1dSMHuccedAehWdSVIMwpWUOB5JbsM_ur7elBtUPBwWAs_hEi_2mLDd2rlmiSUmgrTNY1euw-MM9KkLTxhsM_Gj7vCA5_lKojyRLUpsjs4ZzPAL6SmqLGzcxWfKQp6-.js?20170927.1"></script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-includes/js/wp-embed.min.js?20170927.1&ver=4.8.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-star0.heartyhosting.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?20170927.1&ver=3.5.3' async='async'></script>
<script>
		  var adonis = adonis || {};
		  adonis.scriptResources = ["acdn.adnxs.com/prebid/"];
		  adonis.transport = 'https://www.aduoso.com/http';
		  adonis.conditionalAdRendering = true;
		</script><script>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</script><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"
        async defer>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7a264f4ad","applicationID":"57262544","transactionName":"YV0AbUJYX0VRWkxRWFgXI1pEUF5YH0pRVlBaXQ==","queueTime":0,"applicationTime":493,"atts":"TRoDGwpCTEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 43/66 queries in 0.040 seconds using memcached
Object Caching 3824/4144 objects using memcached
Content Delivery Network via cdn-star0.heartyhosting.com

 Served from: starmagazine.com @ 2017-10-22 14:52:11 by W3 Total Cache -->